Poprzedni temat «» Następny temat
Dziwny przypadek z FRONTGAS
Autor Wiadomość
EZGpawel 

Specjalizacja: Użytkownik
Marka i model auta: VW PASSAT
Poj. silnika: 1600
Moc silnika: 102
Elektronika: FRONTGAS
Dołączył: 13 Lis 2016
Posty: 3
Wysłany: 2016-11-13, 11:27   Dziwny przypadek z FRONTGAS

Witam,
Koledzy mam dziwną sprawę ze swoim gazem.
Auto śmiga na instalacji Frontgas - bez zastrzeżeń do dziś.
Instalacja sekwencyjna.
Wymieniłem filtry powietrza, kabinowy, oleju i olej, umyłem spod spodu i pozostawiłem auto na 2h.
Odpaliłem włącznik gazu pokazał mi w połowie pełny zbiornik ale nie chciał się przełączyć. Wyłączyłem, włączyłem i koniec.

Gdy zapalam samochód włącznik/wyłącznik gazu świeci się na czerwono. Niegdyś wskazywał poziom gazu w butli i migała lampka zielona.
Po włączeniu przyciskiem słyszę jak otwierają się zawory przy butli i przy filtrze fazy mokrej, sterownik zapala na chwilę się na zielono i po sekundzie znowu gaśnie na czerwono. Wtedy sprawdziłem i dochodzi prąd.
Sprawdziłem prąd na zaworach - prąd dochodzi jedynie w momencie jak wyżej i potem go nie ma (w jednym i drugim zaworze).
W kostkach do wtrysku nie ma prądu wogóle
W komputerze w kostkach prąd jest.

Czy ma ktoś pomysł na to zjawisko ?
 
     
simbad 

Specjalizacja: Użytkownik
Dołączył: 09 Maj 2017
Posty: 1
Wysłany: 2017-05-09, 12:06   

faktycznie dziwny przypadek.
 
     
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,06 sekundy. Zapytań do SQL: 9